概要

これ
Redmine-3.x系はどういうわけか動作しない。(Rails単体でも起動しない)
バックエンドはPassenger。これも4.x固定で5.x系では動作しない。
Rubyあたりからのバージョン異存があるようで、アップグレードはおそらく厳しい。

メンバー

フルコントロール: Nanako Schattener, Redmine Admin